Project

Profile

Help

max-tst-01 jenkins plugins

<plugins>
    <shortName>pam-auth</shortName>
    <version>1.2</version>
    <shortName>mapdb-api</shortName>
    <version>1.0.6.0</version>
    <shortName>run-condition</shortName>
    <version>1.0</version>
    <shortName>role-strategy</shortName>
    <version>2.2.0</version>
    <shortName>junit</shortName>
    <version>1.9</version>
    <shortName>extended-choice-parameter</shortName>
    <version>0.53</version>
    <shortName>token-macro</shortName>
    <version>1.11</version>
    <shortName>ldap</shortName>
    <version>1.11</version>
    <shortName>envinject</shortName>
    <version>1.92.1</version>
    <shortName>windows-slaves</shortName>
    <version>1.1</version>
    <shortName>matrix-project</shortName>
    <version>1.6</version>
    <shortName>rebuild</shortName>
    <version>1.25</version>
    <shortName>environment-script</shortName>
    <version>1.2.2</version>
    <shortName>antisamy-markup-formatter</shortName>
    <version>1.3</version>
    <shortName>ssh-slaves</shortName>
    <version>1.10</version>
    <shortName>matrix-auth</shortName>
    <version>1.2</version>
    <shortName>jenkins-multijob-plugin</shortName>
    <version>1.18</version>
    <shortName>scm-api</shortName>
    <version>0.2</version>
    <shortName>credentials</shortName>
    <version>1.24</version>
    <shortName>ant</shortName>
    <version>1.2</version>
    <shortName>parameterized-trigger</shortName>
    <version>2.29</version>
    <shortName>github</shortName>
    <version>1.14.0</version>
    <shortName>mailer</shortName>
    <version>1.16</version>
    <shortName>translation</shortName>
    <version>1.12</version>
    <shortName>maven-plugin</shortName>
    <version>2.12.1</version>
    <shortName>git</shortName>
    <version>2.4.0</version>
    <shortName>email-ext</shortName>
    <version>2.40.5</version>
    <shortName>conditional-buildstep</shortName>
    <version>1.3.3</version>
    <shortName>ws-cleanup</shortName>
    <version>0.28</version>
    <shortName>javadoc</shortName>
    <version>1.3</version>
    <shortName>git-client</shortName>
    <version>1.19.0</version>
    <shortName>ssh-credentials</shortName>
    <version>1.11</version>
    <shortName>github-api</shortName>
    <version>1.69</version>
    <shortName>dynamic_extended_choice_parameter</shortName>
    <version>1.0.1</version>
    <shortName>plain-credentials</shortName>
    <version>1.1</version>
    <shortName>emailext-template</shortName>
    <version>0.4</version>
    <shortName>external-monitor-job</shortName>
    <version>1.4</version>
    <shortName>subversion</shortName>
    <version>2.5.4</version>
    <shortName>script-security</shortName>
    <version>1.15</version>
    <shortName>build-timeout</shortName>
    <version>1.15</version>
    <shortName>cvs</shortName>
    <version>2.12</version>
    <shortName>preSCMbuildstep</shortName>
    <version>0.3</version>
</plugins>