Project

Profile

Help

Task #6820

./mdbci show box --box-name <box_name>

Added by Mark Zaslavskiy almost 6 years ago. Updated almost 6 years ago.

Status:
Duplicated
Priority:
Normal
Category:
mdbci features
Sprint/Milestone:
Start date:
19.02.2016
Due date:
% Done:

0%

Estimated time:
Target branch:
Test scenario:

Related issues

Is duplicate of [mdbci] Maria DB Continuous integration tool - Task #6819: ./mdbci show boxinfo --box-name <box_name> --field <field_name> and ./mdbci show boxinfo --box-name <box_name>Closed19.02.2016

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by Mark Zaslavskiy almost 6 years ago

  • Assignee changed from Mark Zaslavskiy to Alexander Kaluzhny

#2 Updated by Alexander Kaluzhny almost 6 years ago

  • Status changed from New to Active / In progress

#3 Updated by Alexander Kaluzhny almost 6 years ago

  • Is duplicate of Task #6819: ./mdbci show boxinfo --box-name <box_name> --field <field_name> and ./mdbci show boxinfo --box-name <box_name> added

#4 Updated by Alexander Kaluzhny almost 6 years ago

#5 Updated by Alexander Kaluzhny almost 6 years ago

  • Status changed from Active / In progress to Review
  • Assignee changed from Alexander Kaluzhny to Mark Zaslavskiy

#6 Updated by Mark Zaslavskiy almost 6 years ago

  • Status changed from Review to Duplicated

Also available in: Atom PDF